Автор Тема: Подлагивание при открытии моего компьютера  (Прочитано 2942 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн Yrec96

  • Новичок
  • *
  • Сообщений: 6
  • Пользователь «Game Edition»
    • Просмотр профиля
Вобщем когда открываю мой компьютер он на  5-10 секунд подвисает
Походу весь експлорер лагает тк когда лагает компьютер хрен откроешь пуск >:(
« Последнее редактирование: 03 Января 2011, 19:11:38 от VXK »

Оффлайн Jaxx Colgate

  • Ветеран
  • *****
  • Сообщений: 1387
  • Пол: Мужской
  • Пользователь «Game Edition»
    • Просмотр профиля
Выложите скриншот открытого диспетчера задач.

Оффлайн Yrec96

  • Новичок
  • *
  • Сообщений: 6
  • Пользователь «Game Edition»
    • Просмотр профиля
Вот система свежая ток поставил

Оффлайн n2o.995

  • Старожил
  • ****
  • Сообщений: 250
  • Пол: Мужской
  • Ждущий Windows 7 Game Edition
    • Просмотр профиля
может из за антивируса... они када включаются лагает система.... по началу... а потом всё норм....
ЦП: QuadCore AMD Phenom II X4 945, 3000 MHz
Системная плата: Gigabyte GA-880GA-UD3H rev: 2.1
Видеоадаптер: NVIDIA GeForce GTX 460 SE  (1024 Мб)
ОЗУ: Corsair CMP4GX3M2C1600C7   2 Гб DDR3-1333 DDR3

Оффлайн Yrec96

  • Новичок
  • *
  • Сообщений: 6
  • Пользователь «Game Edition»
    • Просмотр профиля
Не антивирус включен все номально и даж через час все теже лаги

Оффлайн n2o.995

  • Старожил
  • ****
  • Сообщений: 250
  • Пол: Мужской
  • Ждущий Windows 7 Game Edition
    • Просмотр профиля
лаги в смысле када окно передвигаешь оно подвисает при передвижении, да?
ЦП: QuadCore AMD Phenom II X4 945, 3000 MHz
Системная плата: Gigabyte GA-880GA-UD3H rev: 2.1
Видеоадаптер: NVIDIA GeForce GTX 460 SE  (1024 Мб)
ОЗУ: Corsair CMP4GX3M2C1600C7   2 Гб DDR3-1333 DDR3

Оффлайн Yrec96

  • Новичок
  • *
  • Сообщений: 6
  • Пользователь «Game Edition»
    • Просмотр профиля
нет  про прокрутку то я зная на моей жирафовской печке с етим все в порядке
когда открываю мой компьютер там какоето время просто белый квадрат без дисков без приводов потом отлагивает и уже все нормально все папки открываются резво но как только снова открываю мой компьютер история повторяется
дрова все стояят самые свежие

Сообщение добавлено спустя 5 ч. 38 мин. 59 сек.
После пары эксперементов стало понятно что ето антивирус но на home не чего подобного не было мож кто сталкивался

Сообщение добавлено спустя 20 ч. 1 мин. 32 сек.
Ет кажись изза зборки так как у брата такойже стоит антивирус ток на корпоротивке чистой и все в порядке
« Последнее редактирование: 14 Июня 2010, 10:31:00 от Yrec96 »

Оффлайн Asus K50ID

  • Новичок
  • *
  • Сообщений: 1
  • Пользователь «Game Edition»
    • Просмотр профиля
У меня такая же проблема, но это стопудво не антивирус! У меня Eset Nod32, после его отключения (даже убрал с автозагрузки) нет результатов ...

Сообщение добавлено спустя 2 ч. 7 мин. 40 сек.
У меня такая же проблема, но это стопудво не антивирус! У меня Eset Nod32, после его отключения (даже убрал с автозагрузки) нет результатов ...

Понял в чем была проблема!!! Это подлагивание починалось после установки дров на wi-fi, тоесть в сетевых подключениях появлялось безпроводное подключение, нажимаем отключить и подвисание пропадает)) когда wi-fi нада включаем.
Просьба к Админу рассмотреть эту проблему и по возможности исправить в следующей версии, заранее спасибо.
« Последнее редактирование: 22 Января 2011, 15:34:14 от Asus K50ID »